<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />	<title>IslamRF.ru: Путин в Петербурге встретится с Атамбаевым </title>	<meta name="description" content="Президент России Владимир Путин в пятницу будет работать в Санкт-Петербурге. График главы государства весьма напряженный." />		<meta name="mrc__share_title" content="IslamRF.ru: Путин в Петербурге встретится с Атамбаевым " />		<meta name="mrc__share_description" content="Президент России Владимир Путин в пятницу будет работать в Санкт-Петербурге. График главы государства весьма напряженный." />	<meta name="keywords" content="IslamRF" />	<meta name="author" content="127-creatiVe" />	<link rel="alternate" type="application/rss+xml" title="IslamRF общая RSS-лента" href="/rss/" />	<link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />	<link rel="stylesheet" type="text/css" href="/styles/normal/base.css" media="screen" />	<link rel="stylesheet" type="text/css" href="/styles/normal/structure.css" media="screen" />	<meta property="og:title" content="IslamRF.ru: Путин в Петербурге встретится с Атамбаевым ">    <meta property="og:type" content="website">    <meta property="og:url" content="http://islamrf.ru/news/rusnews/russia/42856/">    <meta property="og:image" content="http://islamrf.ru/images/news/big/42856.jpg">    <meta property="og:image:type" content="image/jpeg">    <meta property="og:image:width" content="300">    <meta property="og:image:height" content="215">        <meta property="og:description" content="Президент России Владимир Путин в пятницу будет работать в Санкт-Петербурге. График главы государства весьма напряженный.">	<script src="/js/jquery-1.2.2.min.js" type="text/javascript"></script>	<script src="/js/common.js" type="text/javascript"></script>		<!--link rel="stylesheet" type="text/css" href="/styles/normal/print.css" media="print" /-->	<link rel="stylesheet" type="text/css" href="/styles/normal/inner.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="/styles/normal/thickbox.css" media="screen" />
	<script src="/js/swfobject.js" type="text/javascript"></script>
	<script src="/js/thickbox.js" type="text/javascript"></script>
	<script src="/js/swfobject.js" type="text/javascript"></script>
	</head><body><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><table id="header">	<tr>		<td id="logo"><a href="/"><img src="/sys_pix/logo.jpg" alt="IslamRF" title="IslamRF" /></a></td>		<td id="qoute">		<img src="/sys_pix/logoct_rus.gif" alt="IslamRF" title="IslamRF" />					              <div style="float:right; margin-right:50px;"><a href="http://www.idmedina.ru" style="border:0px; text-decoration:none"><img src="/sys_pix/medRf.jpg" alt="" title="Медиа-холдинг Медина" style="border:0px"/></a></div>            		</td>		<td id="addmenu">			<ul>				<li class="current">Русский / </li><li><a href="/eng/">Еnglish</a> / </li>  			</ul>						<div><script>  (function() {    var cx = '008505927294384319559:ic3d6_nrfju';    var gcse = document.createElement('script');    gcse.type = 'text/javascript';    gcse.async = true;    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;    var s = document.getElementsByTagName('script')[0];    s.parentNode.insertBefore(gcse, s);  })();</script><gcse:search></gcse:search></div> 						</td>	</tr></table>
<table class="global-menu">
	<tr>
		<td class="empty">&nbsp;</td>
		<td / ><a href="/">Главная</a></td>
		<td / ><a href="/news/russia/">В&nbsp;России</a><ul><li><a href="/news/russia/events/" class="menuitem">События и репортажи</a></li><li><a href="/news/russia/media/" class="menuitem">Медиа</a></li><li><a href="/news/russia/rusnews/" class="menuitem">Новости</a></li><li><a href="/news/russia/rusopinions/" class="menuitem">Мнения&nbsp;и&nbsp;комментарии</a></li><li><a href="/news/russia/rusinterview/" class="menuitem">Интервью</a></li></ul></td><td / ><a href="/news/world/">В&nbsp;мире</a><ul><li><a href="/news/world/fotoexhibition/" class="menuitem">Фотовыставка</a></li><li><a href="/news/world/rusanons/" class="menuitem">Анонсы</a></li><li><a href="/news/world/w-news/" class="menuitem">Новости</a></li><li><a href="/news/world/w-opinions/" class="menuitem">Мнения&nbsp;и&nbsp;комментарии</a></li><li><a href="/news/world/w-interview/" class="menuitem">Интервью</a></li></ul></td><td / ><a href="/news/analytics/">Аналитика</a><ul><li><a href="/news/analytics/amal/" class="menuitem">Аналитика</a></li><li><a href="/news/analytics/expert/" class="menuitem">Вопрос&nbsp;эксперту</a></li><li><a href="/news/analytics/point-of-view/" class="menuitem">Точка&nbsp;зрения</a></li><li><a href="/news/analytics/politics/" class="menuitem">Политика</a></li><li><a href="/news/analytics/economics/" class="menuitem">Экономика</a></li><li><a href="/news/analytics/w-monitorings/" class="menuitem">Обзоры&nbsp;и&nbsp;мониторинги</a></li></ul></td><td / ><a href="/news/culture/">История&nbsp;и&nbsp;культура</a><ul><li><a href="/news/culture/c-news/" class="menuitem">Культура</a></li><li><a href="/news/culture/organizations/" class="menuitem">Организации</a></li><li><a href="/news/culture/history/" class="menuitem">История</a></li><li><a href="/news/culture/who/" class="menuitem">Кто&nbsp;есть&nbsp;кто</a></li><li><a href="/news/culture/legacy/" class="menuitem">История&nbsp;в&nbsp;лицах</a></li><li><a href="/news/culture/islam-world/" class="menuitem">Ислам&nbsp;в&nbsp;мире</a></li></ul></td>
		<td class="occupied">&nbsp;</td>
		<!--td class="active"><a href="/forum/">Форум</a></td>
		<td class="active"><a href="/shop/">Магазин</a></td-->
		<td class="empty">&nbsp;</td>
	</tr>
</table><div id="wrapper">	 	<table id="favourites">		<tbody>			<tr>				<td class="addtofav">					<!--span id="make-start">cделать стартовой</span-->										<div id="bread"><ul><li><a href="/">Главная</a> »»<ul><li><a href="/news/rusnews/">Новости</a> »»<ul><li><a href="/news/rusnews/russia/">В&nbsp;России</a> »»<ul><li>Текущая страница</li></ul></li></ul></li></ul></li></ul></div>				</td>				<td class="rss-container"><a href="https://twitter.com/islam_rf" class="rss"><img src="/sys_pix/twitter.jpg" alt="" /></a>&nbsp;<a href="http://vk.com/public.phpislamrf" class="rss"><img src="/sys_pix/vk.jpg" alt="" /></a>				<iframe src="//www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fislamrf.ru&amp;width=63&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;show_faces=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; display:inline-block; position:relative; top:6px; z-index:1" allowTransparency="true"></iframe>				&nbsp;<a href="/rss/" class="rss"><img src="/sys_pix/rss.gif" alt="" /> RSS</a> | <a href="http://pda.islamrf.ru/">PDA</a> | <a href="/archive/">Архив</a>										</td>								<td class="light">&nbsp;</td>				<td class="lunar">Суббота 18 Ноябрь 2017 | 1433 х.</td>											</tr>		</tbody>			</table>	<table class="single-main">
		<tbody>		
			<tr>			
				<td class="local-menu" colspan="3">&nbsp;</td>								
			</tr>
			<tr>		
				<td class="hottopic-tweened"><div class="content">
			 <h2>Путин в Петербурге встретится с Атамбаевым </h2>
			 <span class="date">17.11.2017 12:26</span>
			 <img src="/images/news/big/42856.jpg" alt="" class="alignLeft" /><p>Президент России Владимир Путин в пятницу будет работать в Санкт-Петербурге. График главы государства весьма напряженный.</p><p>&nbsp;</p>
<p>Как сообщила пресс-служба Кремля, Путин примет участие в церемонии открытия VI Санкт-Петербургского международного культурного форума, пишет <a href="http://tass.ru/politika/4736719">ТАСС</a>.</p>
<p>&nbsp;</p>
<p><br />Во время поездки в Санкт-Петербург Путин встретится с президентом Киргизии Алмазбеком Атамбаевым, который будет находиться в России с рабочим визитом и примет участие в VI Санкт-Петербургском международном культурном форуме. "Это будет последний визит Алмазбезка Шаршеновича [в качестве главы государства], у них [Путина и Атамбаева] очень добрые отношения", - отметил пресс-секретарь российского лидера Дмитрий Песков.</p>
<p>&nbsp;</p>
<p>В Киргизии 15 октября состоялись президентские выборы, победу в которых одержал кандидат от пропрезидентской Социал-демократической партии Сооронбай Жээнбеков. Он официально вступит в должность 24 ноября. Атамбаев не имел права баллотироваться, поскольку закон запрещает гражданам занимать эту должность более одного шестилетнего срока.</p>
<p>&nbsp;</p>
<p>"Главы государств обсудят результаты многолетнего конструктивного сотрудничества в интересах укрепления всего комплекса российско-киргизских отношений", - говорится в сообщении пресс-службы Кремля.</p>
<p>&nbsp;</p>
<p>В Кремле отметили, что российская сторона высоко оценивает личный вклад Атамбаева в продвижение стратегического партнерства между Россией и Киргизией, а также в развитие двустороннего взаимодействия в рамках интеграционных объединений на евразийском пространстве.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;">IslamRF.Ru</p></div>
			<div id="post-to-blog">
				
				<script type="text/javascript">
					 $(document).ready(function(){
					 $("#codePrev").toggle(function(){$("#blogPreview").slideDown("fast");return false;},function(){$("#blogPreview").slideUp("fast");});
					 });
				</script>
				
				<table width="100%" style="border:0px">
					<tbody>
						<tr>
							<td width="50%">
								<div style="margin:0px 15px 0px 0px">
									<span><strong>Вы можете поместить ссылку на этот материал в свой блог, скопировав код ниже:</strong></span>
										<div style="margin-top:5px">
										<!-- AddThis Button BEGIN -->
										<div class="addthis_toolbox addthis_default_style ">
											<a class="addthis_button_preferred_1"></a>
											<a class="addthis_button_preferred_2"></a>
											<a class="addthis_button_preferred_3"></a>
											<a class="addthis_button_preferred_4"></a>
											<a class="addthis_button_preferred_5"></a>
											<a class="addthis_button_preferred_6"></a>
											<a class="addthis_button_preferred_7"></a>
											<a class="addthis_button_preferred_8"></a>
											<a class="addthis_button_preferred_9"></a>
											<a class="addthis_button_preferred_10"></a>
											<a class="addthis_button_compact"></a>
										</div>
										<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
										<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=islamrf"></script>
										<!-- AddThis Button END -->
										</div>

								</div>
							</td>
							<td width="50%">
								<div style="margin:0px 0px 0px 15px">
									<p style="clear:both"><strong>Для блога/форума/сайта:</strong></p>
   				<textarea onclick="this.select()" style="float:left; margin:5px 5px 5px 0px; width:200px; height:50px; overflow:hidden" name="copyCode"><div style="width:500px; padding:10px; margin:10px; border:7px solid #00713b; background:white"><div style="width:100%; padding-bottom:5px; text-align:left; border-bottom:1px solid #006666"><a href="http://www.islamrf.ru"><img style="margin-right:15px; border:0px" src="http://www.islamrf.ru/sys_pix/rf-logo.gif" width="130" height="20"></a><div style="height:20px; line-height:20px; color:#006666; float:right">17.11.2017 12:26</div></div><br style="clear:both" /><div style="width:80px; text-align:left; display:table-cell; float:left">	<img src="http://www.islamrf.ru/images/news/big/42856.jpg" alt="" style="align:left" width="70" height="50"></div><div style="width:380px; font-size:95%; text-align:left; display:table-cell; padding:0px 7px 0px 7px"><strong>Путин в Петербурге встретится с Атамбаевым </strong><p style="font-size:95%">Президент России Владимир Путин в пятницу будет работать в Санкт-Петербурге. График главы государства весьма напряженный. <a href="http://www.islamrf.ru/news/rusnews/russia/42856" style="color:#00713b; text-decoration:none;">Читать дальше »»»</a></p></div></div></textarea> <span style="margin-top:3px">&lt; Код для вставки<br /><br /><a href="" id="codePrev">Просмотр</a></span>
								</div>
							</td>
						</tr>	
					</tbody>
				</table>
				
				<div style="display:none;float:right" id="blogPreview"><div style="width:500px; padding:10px; margin:10px; border:7px solid #00713b; background:white"><div style="width:100%; padding-bottom:5px; text-align:left; border-bottom:1px solid #006666"><a href="http://www.islamrf.ru"><img style="margin-right:15px; border:0px" src="http://www.islamrf.ru/sys_pix/rf-logo.gif" width="130" height="20"></a><div style="height:20px; line-height:20px; color:#006666; float:right">17.11.2017 12:26</div></div><br style="clear:both" /><div style="width:80px; text-align:left; display:table-cell; float:left">	<img src="http://www.islamrf.ru/images/news/big/42856.jpg" alt="" style="align:left" width="70" height="50"></div><div style="width:380px; font-size:95%; text-align:left; display:table-cell; padding:0px 7px 0px 7px"><strong>Путин в Петербурге встретится с Атамбаевым </strong><p style="font-size:95%">Президент России Владимир Путин в пятницу будет работать в Санкт-Петербурге. График главы государства весьма напряженный. <a href="http://www.islamrf.ru/news/rusnews/russia/42856" style="color:#00713b; text-decoration:none;">Читать дальше »»»</a></p></div></div></div>
   				
				<p style="clear:both"><br />Прямая ссылка на материал:<br />
				<span class="code">&lt;a href="http://www.islamrf.ru/news/rusnews/russia/42856/"&gt;ISLAMRF.RU: Путин в Петербурге встретится с Атамбаевым &lt;/a&gt;</span></p>
			</div>
			</td>				
				<td class="lightw">&nbsp;</td>
				<td class="additions-main">
<center>
    <a href="http://halalguide.me/"><img src="/images/banner/hg.gif" style="width:95%" /></a><br/><br/>
    <a href="https://barakat-shop.ru/"><img src="/images/banner/banner_barakat.png" style="width:415px; display:block!important" /></a>
    <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH=260 HEIGHT=168> 
      <PARAM NAME=movie VALUE="/openx/www/images/kasimov.swf"> 
      <PARAM NAME=menu VALUE=false> 
      <PARAM NAME=quality VALUE=high> 
      <PARAM NAME=wmode VALUE=opaque> 
      <PARAM NAME=scale VALUE=noscale>
      <EMBED src=/openx/www/images/kasimov.swf menu=false quality=high wmode=opaque scale=noscale WIDTH=260 HEIGHT=168 TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash"></EMBED>
    </OBJECT> 
<br /><br />
    <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH=260 HEIGHT=125> 
      <PARAM NAME=movie VALUE="/openx/www/images/blog.swf"> 
      <PARAM NAME=menu VALUE=false> 
      <PARAM NAME=quality VALUE=high> 
      <PARAM NAME=wmode VALUE=opaque> 
      <PARAM NAME=scale VALUE=noscale>
      <EMBED src=/openx/www/images/blog.swf menu=false quality=high wmode=opaque scale=noscale WIDTH=260 HEIGHT=125 TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash"></EMBED>
    </OBJECT>
    </td>				
			</tr>			
			<tr>
				<td class="lbcorner">&nbsp;</td>
				<td class="lightwb">&nbsp;</td>
				<td class="rbcorner">&nbsp;</td>
			</tr>
		</tbody>
	</table>
</div>
<table class="global-menu">
	<tr>
		<td class="empty">&nbsp;</td>
		<td / ><a href="/">Главная</a></td>
		<td / ><a href="/news/russia/">В&nbsp;России</a><ul><li><a href="/news/russia/events/" class="menuitem">События и репортажи</a></li><li><a href="/news/russia/media/" class="menuitem">Медиа</a></li><li><a href="/news/russia/rusnews/" class="menuitem">Новости</a></li><li><a href="/news/russia/rusopinions/" class="menuitem">Мнения&nbsp;и&nbsp;комментарии</a></li><li><a href="/news/russia/rusinterview/" class="menuitem">Интервью</a></li></ul></td><td / ><a href="/news/world/">В&nbsp;мире</a><ul><li><a href="/news/world/fotoexhibition/" class="menuitem">Фотовыставка</a></li><li><a href="/news/world/rusanons/" class="menuitem">Анонсы</a></li><li><a href="/news/world/w-news/" class="menuitem">Новости</a></li><li><a href="/news/world/w-opinions/" class="menuitem">Мнения&nbsp;и&nbsp;комментарии</a></li><li><a href="/news/world/w-interview/" class="menuitem">Интервью</a></li></ul></td><td / ><a href="/news/analytics/">Аналитика</a><ul><li><a href="/news/analytics/amal/" class="menuitem">Аналитика</a></li><li><a href="/news/analytics/expert/" class="menuitem">Вопрос&nbsp;эксперту</a></li><li><a href="/news/analytics/point-of-view/" class="menuitem">Точка&nbsp;зрения</a></li><li><a href="/news/analytics/politics/" class="menuitem">Политика</a></li><li><a href="/news/analytics/economics/" class="menuitem">Экономика</a></li><li><a href="/news/analytics/w-monitorings/" class="menuitem">Обзоры&nbsp;и&nbsp;мониторинги</a></li></ul></td><td / ><a href="/news/culture/">История&nbsp;и&nbsp;культура</a><ul><li><a href="/news/culture/c-news/" class="menuitem">Культура</a></li><li><a href="/news/culture/organizations/" class="menuitem">Организации</a></li><li><a href="/news/culture/history/" class="menuitem">История</a></li><li><a href="/news/culture/who/" class="menuitem">Кто&nbsp;есть&nbsp;кто</a></li><li><a href="/news/culture/legacy/" class="menuitem">История&nbsp;в&nbsp;лицах</a></li><li><a href="/news/culture/islam-world/" class="menuitem">Ислам&nbsp;в&nbsp;мире</a></li></ul></td>
		<td class="occupied">&nbsp;</td>
		<!--td class="active"><a href="/forum/">Форум</a></td>
		<td class="active"><a href="/shop/">Магазин</a></td-->
		<td class="empty">&nbsp;</td>
	</tr>
</table><table id="footer">
<tbody>
	<tr>
		<td class="help-container">
			<ul>
				<li><a href="/contacts/">Контакты</a></li>
				<!--li><a href="/claims/">Жалобы</a></li>
				<li><a href="/missed/">Опечатки</a></li-->
				<li><a href="/workforus/">Вакансии</a></li>
				<li><a href="/advertising/">Реклама</a></li>
			</ul>		
		</td>
		<td class="help-container">
			<ul>				
				<li><a href="/about/">О проекте</a></li>
				<li><a href="/copyright/">Условия копирования информации</a></li>
			</ul>		
		</td>
		<td class="partners">
			<h5>Информационные партнеры</h5>
			<ul>
			  <li><a href="http://www.dumrf.ru"><img src="/images/buttons/dumrf.jpg" alt="dumrf.ru" /></a></li>
			  <li><a href="http://www.idmedina.ru"><img src="/images/buttons/idmedina.jpg" alt="??·???°N??µ?»N?N?N????? ???µ???????°" /></a></li>
			  <li><a href="http://www.islamsng.com/" title="islamsng.com"><img src="/images/buttons/islamsng.jpg" width="88" height="31" alt="islamsng.com" /></a></li>
			</ul>
		</td>
		<td class="copyright">
			<ul>
			  <li><a href="/rss/" class="rss"><img src="/sys_pix/rss.gif" alt="" /> RSS</a> | <a href="http://pda.islamrf.ru">PDA</a></li>
			  <li>&copy; www.islamrf.ru 1999&mdash;2017</li>
			  <li>При использовании материалов ссылка на сайт islamrf.ru обязательна!<br />&copy;&nbsp;«Издательский дом „Медина“»<br />Электронное периодическое издание «islamrf.ru»<br/>Зарегистрировано Федеральной службой по&nbsp;надзору в&nbsp;сфере связи, информационных технологий и&nbsp;массовых коммуникаций (Роскомнадзор). Свидетельство Эл № ФС&nbsp;<nobr>77–34712</nobr></li>
			  <li>Сделано в <a href="http://127.ru">127.ru</a></li>
			  <li><br /><a href="http://www.islamfund.ru/">Портал IslamRF.Ru работает при финансовой помощи Некоммерческого благотворительного фонда «Фонд поддержки исламской культуры, науки и образования»</a></li>
			</ul>			
		</td>
	</tr>
	
	</tbody>
</table>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5233082-1");
pageTracker._trackPageview();
</script>

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2203599"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?2203599" alt="" width="1" height="1" border="0" />

</noscript>
<!-- end of Top100 code -->


</body>
</html>